Au secours Problème lecture vidéo

    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      Salut à tous

      Depuis quelques temps j'ai des soucis pour lire les vidéos en streaming.

      En gros, la vidéo s'arrête souvent car le téléchargement n'est pas assez rapide (donc lecture plus rapide que le téléchargement).
      Avec le nouveau player PS c'est pire! Donc en ce moment impossible de regadrer les vidéos.
      Par contre les videos de pokertube (WSOP, HIGH stakes, etc) Pas de problèmes. Je necompredsn pas ce qu'il se passe.

      Donc si quelqu'un a une idée, je suis preneur.

      Merci
  • 11 réponses
    • tolosan
      tolosan
      Bronze
      Inscrit le 05.11.2007 Messages : 195
      As-tu essayé de mettre en pause la vidéo dès le début pour laisser le temps au téléchargement ?
      @+
    • esterets
      esterets
      Bronze
      Inscrit le 27.12.2006 Messages : 1.353
      Salut,
      quand tu lance ta video tu cliques sur pause, normalement le chargement continue, tu peux le voir avec la barre de défilement et quand tu a presque tout téléchargé en cache tu cliques sur play ;)
    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      oui ça fonctionne comme ça mais c'est super lent et avant je n'avais pas besoin de faire ça.
      Ce qui est bizarre aussi c'est le nouveau Player PS qui ne fonctionne pas: ça fait un peu de l'image par image avec une image toute les secondes! l'horreur X(
    • GeorgiRoll
      GeorgiRoll
      Argent
      Inscrit le 20.10.2008 Messages : 250
      Coupe moi eMule ! (satané pirate....)
    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      j'ai pas emule (satané ... hmm non je me retiens!) X(
    • Butamigiu
      Butamigiu
      Bronze
      Inscrit le 10.03.2008 Messages : 4.295
      Tu as des problèmes du même type sur youtube ou autre?

      Ton flash est à jour?

      Quel navigateur?

      Quel système d'exploitation?

      Quelle connection internet?
    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      Je regarde pas mal de vidéo sur pokertube sans problème. Mon flash est bien a jour.

      J'utilise firefox comme naviguateur mais j'ai le meme problème avec IE. Le système d'exploitation c'est VIsta avec une connection internet 1024
    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      UP

      Les vidéos ne démarrent plus avec l'ancien player. J'ai l'espèce de cercle en pointillé qui arrête pas de touner.
      J'ai essayé avec youtube, aucun problème. De plus avec ce genre de vidéos, il n'y a pas de problèmes

      http://fr.pokerstrategy.com/video/1433

      J'ai désactivé mon antivirus, mon firewall, mis a jour firefox, flashplayer mais il n'y a rien ç faire.

      J'ai essayé sur mon portable, exactement le même problème, ça ne vient donc pas de mon pc?
      Actuellement je ne peux donc visionner aucune vidéo PS! :f_cry:
    • Airfull
      Airfull
      Bronze
      Inscrit le 12.05.2008 Messages : 1.910
      Bon aujourd'hui ça fonctionne

      Ne me demandez pas ce qui a fait que ça fonctionne, j'ai essayé tellement de trucs hier!!

      Peut etre l'installation de la toute dernière version de Firefox et le rédémarrage de l'ordi (que j'ai éteint pendant la nuit et allumé ce matin) :D

      Comme je dis toujours, l'informatique c'est fantastique....quand ça marche :transpire:
    • SuperChobo
      SuperChobo
      Bronze
      Inscrit le 27.08.2009 Messages : 5.415
      Sinon comme navigateur je te conseille GoogleChrome. Essaye le, il est rapide à télécharger, il prends pas de place, il est plus rapide que n'importe quel autre navigateur et ne bug quasiment jamais. Moi c'est tout ce que j'attends d'un navigateur perso ^^

      Sinon FireFox je trouve ça super lourd pour le pc... (surtout pour le mien qui est vieux :D )
    • Ph1l1pp3
      Ph1l1pp3
      Bronze
      Inscrit le 03.04.2008 Messages : 3.666
      Message original de Airfull
      Bon aujourd'hui ça fonctionne

      Ne me demandez pas ce qui a fait que ça fonctionne, j'ai essayé tellement de trucs hier!!

      Peut etre l'installation de la toute dernière version de Firefox et le rédémarrage de l'ordi (que j'ai éteint pendant la nuit et allumé ce matin) :D

      Comme je dis toujours, l'informatique c'est fantastique....quand ça marche :transpire:

      Oui, ce qui est super avec windows c'est qu'il faut éteindre et rallumer l'ordinateur pour qu'il prenne en compte tes modifications.